<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://militaryhistorynow.com/xmlrpc.php" />
	<title>Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant &#8211; MilitaryHistoryNow.com</title>
<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[-1,-1,[[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.2&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.2&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/css/style.css?v=3.2.6&amp;ver=4.9.2&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13&quot;],[[&quot;all&quot;],&quot;//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/themes/magazine-basic/style.css?ver=4.9.2&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.2&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.9&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7&quot;],[[&quot;all&quot;],&quot;http://militaryhistorynow.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css&quot;]],-1,true]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[0](function(d,b){b[12]=function(){var c,a=b[2];if(a&&"object"==typeof a)for(i in document.getElementById("AbtfCSS")&&document.getElementById("AbtfCSS").nextSibling,a)a.hasOwnProperty(i)&&"object"==typeof a[i]&&(c=a[i][0].join(","),b[19](a[i][1],c))}});!function(h){function k(k,l,p){function d(a){for(var m=b.href,c=g.length;c--;)if(g[c].href===m)return a();setTimeout(function(){d(a)})}function n(a){f.body?a():setTimeout(function(){n(a)})}function e(){b.addEventListener&&b.removeEventListener("load",e);b.media=p||"all"}var c,f=h.document,b=f.createElement("link");if(l)c=l;else{var a=(f.body||f.getElementsByTagName("head")[0]).childNodes;c=a[a.length-1]}var g=f.styleSheets;b.rel="stylesheet";b.href=k;b.media="only x";n(function(){c.parentNode.insertBefore(b,
l?c:c.nextSibling)});return b.addEventListener&&b.addEventListener("load",e),b.a=d,d(e),b}"undefined"!=typeof exports?exports.loadCSS=k:h.loadCSS=k}("undefined"!=typeof global?global:this);
Abtf[0](function(h,k){function q(a,g,m){if(b)p(a,g,m);else if(document.getElementById("AbtfCSS"))e&&clearTimeout(e),0<c.length?(c.push([a,g,m]),l()):(p(a,g,m),b=!0);else if(c.push([a,g,m]),!e){var d=function(){100<f||(f++,document.getElementById("AbtfCSS")?l():e=setTimeout(d,0))};e=setTimeout(d,0)}}function l(){if(!n){n=!0;for(var a=c.shift();a;)p.apply(h,a),a=c.shift();n=!1;b=!0}}function p(a,b,c){d=h.loadCSS(a,d?d.nextSibling:document.getElementById("AbtfCSS").nextSibling,b,function(){c&&c()})}
var d,n,e,c=[],f=0,b=!1;k[19]=void 0!==h.loadCSS?function(a,b,c){q(a,b,c)}:function(){}});Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>
/*!
 * Above The Fold Optimization 2.9.2 // EMPTY
 */
</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MilitaryHistoryNow.com &raquo; Feed" href="http://militaryhistorynow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MilitaryHistoryNow.com &raquo; Comments Feed" href="http://militaryhistorynow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MilitaryHistoryNow.com &raquo; Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant Comments Feed" href="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/militaryhistorynow.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"01","day":"18","post_id":"13582","postname":"never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it","author":"admin"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d9206825db3986d64e29b1267e2c3745' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='MilitaryHistoryNow.com' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/' />
<meta name='shareaholic:keywords' content='post' />
<meta name='shareaholic:article_published_time' content='2018-01-18T00:00:34-05:00' />
<meta name='shareaholic:article_modified_time' content='2018-01-18T19:44:50-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='MilitaryHistoryNow.com' />
<meta name='shareaholic:site_id' content='d9206825db3986d64e29b1267e2c3745' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/preview.jpg?fit=560%2C315' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/militaryhistorynow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<script type='text/javascript' src='http://militaryhistorynow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/militaryhistorynow.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"13582","token":"5941c8741f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://militaryhistorynow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://militaryhistorynow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://militaryhistorynow.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='American Infantry Weapons of the Vietnam War' href='http://militaryhistorynow.com/2018/01/14/american-infantry-weapons-of-the-vietnam-war/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/" />
<link rel='shortlink' href='https://wp.me/p42Qr6-3x4' />
<link rel="alternate" type="application/json+oembed" href="http://militaryhistorynow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://militaryhistorynow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 32px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- real Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3543020009405299"
     data-ad-slot="8527504568"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('militaryhistorynow.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

    <style type="text/css">
        .paypal_donation_button:before,
        .paypal_donation_button:after {
            content: " ";
            display: table;
        }
        .paypal_donation_button:after {
            clear: both;
        }
        .paypal_donation_button {
            max-width: 147px;
            margin: 0 auto;
            padding: 0;
            display: block;
        }
    </style>
    

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style>
#site-title a,#site-description{color:#333333 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#b23e10}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant" />
<meta property="og:url" content="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/" />
<meta property="og:description" content="“Churchill’s ‘victory at all costs’ was a call for the kind of total war that Britain had suffered through at the Somme and Passchendaele a generation earlier. And look what that had begot: A milli…" />
<meta property="article:published_time" content="2018-01-18T05:00:34+00:00" />
<meta property="article:modified_time" content="2018-01-19T00:44:50+00:00" />
<meta property="og:site_name" content="MilitaryHistoryNow.com" />
<meta property="og:image" content="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/preview.jpg?fit=700%2C394" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@milhistnow" />
<meta name="twitter:text:title" content="Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant" />
<meta name="twitter:image" content="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/preview.jpg?fit=700%2C394&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MilHistNow" />
<link rel="icon" type="image/png" sizes="16x16" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=16%2C16">
<link rel="icon" type="image/png" sizes="32x32" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=32%2C32">
<link rel="icon" type="image/png" sizes="96x96" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=96%2C96">
<link rel="icon" type="image/png" sizes="160x160" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=160%2C160">
<link rel="icon" type="image/png" sizes="192x192" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=192%2C192">
<link rel="icon" type="image/png" sizes="196x196" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=196%2C196">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=57%2C57">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=60%2C60">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=72%2C72">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=76%2C76">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=114%2C114">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=120%2C120">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=144%2C144">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=152%2C152">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=180%2C180">
<meta name="msapplication-TileImage" content="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2014/12/Icon-54922aa8v1_site_icon.png?fit=270%2C270">
<meta name="msapplication-config" content="http://militaryhistorynow.com/browserconfig.xml">
<link rel="mask-icon" href="http://militaryhistorynow.com/wp-content/uploads/2016/02/Untitled-1.jpg" color="#000000">
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-45763172-1', 'auto');
 
	ga('send', 'pageview');
</script>
	<style id="pum-styles" type="text/css" media="all">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</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="7dc2ce87a1ae3f78c72bdbb153debd30"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>

<body class="post-template-default single single-post postid-13582 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://militaryhistorynow.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper center">
											<a href="http://militaryhistorynow.com" title="MilitaryHistoryNow.com" id="site-logo"  rel="home"><img src="http://militaryhistorynow.com/wp-content/uploads/2016/06/WW1Banner01-copy.png" alt="MilitaryHistoryNow.com" /></a>
										<div class="header-group">
												<div id="site-title" class="remove"><a href="http://militaryhistorynow.com" title="MilitaryHistoryNow.com" rel="home">MilitaryHistoryNow.com</a></div>
						<div id="site-description"></div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-13439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13439"><a href="http://militaryhistorynow.com/about-mhn/">About MHN</a>
<li id="menu-item-13436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13436"><a href="http://militaryhistorynow.com/for-advertisers/">Advertise on MHN</a>
<li id="menu-item-13438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13438"><a href="http://militaryhistorynow.com/mhn-wants-you/">Write for MHN</a>
<li id="menu-item-13437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13437"><a href="http://militaryhistorynow.com/contributors/">Our Contributors</a>
<li id="menu-item-13434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13434"><a href="http://militaryhistorynow.com/our-privacy-policy/">Our Privacy Policy</a>
<li id="menu-item-13435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13435"><a href="http://militaryhistorynow.com/we-respect-copyright/">We Respect Copyright</a>
<li id="menu-item-14509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14509"><a href="http://militaryhistorynow.com/support-us/">Support Us!</a>
<li id="menu-item-17548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17548"><a href="http://militaryhistorynow.com/newsletter/">Newsletter Sign-Up</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-13582" class="post-13582 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	    <header>
                <div class="post-category"><a href="http://militaryhistorynow.com/category/uncategorized/" rel="category tag">Uncategorized</a></div>
            <h1 class="entry-title">Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://militaryhistorynow.com/author/admin/" title="Posts by MilitaryHistoryNow.com" rel="author">MilitaryHistoryNow.com</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2018-01-18">18 January, 2018</time>&nbsp;&bull;&nbsp;<a href="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class='shareaholic-canvas' data-app-id='27740552' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant' data-link='http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/' data-summary=''></div><div id="attachment_13585" style="max-width: 610px" class="wp-caption aligncenter"><img data-attachment-id="13585" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/azjzjwsciaarcn0/" data-orig-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?fit=600%2C337" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AzJzJWsCIAARcn0" data-image-description="" data-medium-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?fit=560%2C315" class="size-full wp-image-13585" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=560%2C315" alt="Winston Churchill had no intention of seeking terms from Hitler during the dark days of 1940. The same cannot be said of some of his closest advisors. (Image source: Imperial War Museum)" width="560" height="315" srcset="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?w=600 600w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=200%2C112 200w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=300%2C169 300w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=560%2C315 560w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=260%2C146 260w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/AzJzJWsCIAARcn0.jpg?resize=160%2C90 160w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">Winston Churchill had no intention of seeking terms from Hitler during the dark days of 1940. The same cannot be said of some of his closest advisors. (Image source: Imperial War Museum)</p></div>
<h3 style="text-align: right;"><em>“Churchill’s ‘victory at all costs’ was a call for the kind of total war that Britain had suffered through at the Somme and Passchendaele a generation earlier. And look what that had begot: A million dead, vast shares of the national wealth gone and an empire in tatters.”</em></h3>
<p><strong><em>By John Kelly</em></strong></p>
<p><strong>ASKED ONCE LATER IN LIFE </strong>what moment he would most like to relive if he could, Winston Churchill replied without hesitation: “The summer of 1940. The summer of 1940, every time.”</p>
<p>Who can blame him? Seventy-five years on, the sights and sounds of that fateful season still linger in popular memory &#8212; anxious search lights scanning the London sky, a piano tinkling <em><a href="https://www.youtube.com/watch?v=xTeiYN_Vq6E">A Nightingale Sang in Berkeley Square</a></em> in the bar of the <a href="https://www.savoy-experiences.com/home-page">Savoy</a>, English school boys quoting Shakespeare: “Come the three corners of the world in arms and we shall shock them.” And the most resonant memory of all: The words of Winston Churchill.</p>
<div id="attachment_13587" style="max-width: 807px" class="wp-caption aligncenter"><img data-attachment-id="13587" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/warschau-parade-vor-adolf-hitler-4/" data-orig-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?fit=797%2C554" data-orig-size="797,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bundesarchiv&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;F\u00b8hrerparade. Vorbeimarsch der Infanterie. Warschau. Polen.&quot;,&quot;created_timestamp&quot;:&quot;-954374400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Warschau, Parade vor Adolf Hitler&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Warschau, Parade vor Adolf Hitler" data-image-description="" data-medium-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?fit=560%2C389" class="size-full wp-image-13587" src="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=560%2C389" alt="With France under the German jackboot, many in Britain's corridors were openly talking of finding a way out of a war that the United Kingdom seemed to be losing." width="560" height="389" srcset="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?w=797 797w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=200%2C139 200w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=300%2C209 300w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=560%2C389 560w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=260%2C181 260w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/bundesarchiv_bild_146-1989-034-21_warschau_parade_vor_adolf_hitler.jpg?resize=160%2C111 160w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">With France under the jackboot, many in Britain&#8217;s halls of power openly talked of a negotiating for peace.</p></div>
<h2>Churchill Takes Over</h2>
<p>Churchill made his <a href="https://www.youtube.com/watch?v=8TlkN-dcDCk">first iconic speech of the war</a> on May 13, 1940, just 48 hours after he became prime minister and three days after Germany ended <a href="http://militaryhistorynow.com/2015/10/02/the-not-so-phoney-war-there-was-no-shortage-of-bloodshed-in-ww2s-supposedly-quiet-opening-weeks/">the Phony War</a> by invading France.</p>
<p>That afternoon Churchill told a hushed <a href="http://www.parliament.uk/business/commons/">House of Commons</a> that the policy of his government could be explained in a single word: Victory.</p>
<p>“Victory at all costs,” he said. “Victory no matter how long and hard the road.” The next day, the press and the pollsters pronounced the speech a great success, and, indeed, it was a success with ordinary Britons; but in certain precincts of the British establishment &#8212; most notably London’s “Clubland” and <a href="https://www.google.ca/maps/place/Whitehall,+London+SW1A,+UK/@51.5045404,-0.1262932,17z/data=!3m1!4b1!4m2!3m1!1s0x487604cf8393b3e1:0xcfc7fc3df5b42fbd?hl=en">Whitehall</a> – Churchill’s words produced gasps of disbelief and anger.</p>
<p>“Victory at all costs” was a call for the kind of total war that Britain had suffered through at <a href="http://www.bbc.co.uk/history/worldwars/wwone/battle_somme.shtml">the Somme</a> and <a href="http://www.warmuseum.ca/firstworldwar/history/battles-and-fighting/land-battles/passchendaele/">Passchendaele</a> a generation earlier. And look what that had begot: millions dead, vast shares of the national wealth gone and an empire in tatters.</p>
<p><a href="http://www.firstworldwar.com/bio/lloydgeorge.htm">Lloyd George</a>, Britain’s Great War prime minister; <a href="http://www.bankofengland.co.uk/about/Pages/default.aspx">Bank of England</a> director <a href="http://www.telegraph.co.uk/finance/bank-of-england/10214541/Was-Montagu-Norman-a-Nazi-sympathiser.html">Montague Norman</a>; <a href="http://www.britannica.com/biography/Basil-Henry-Liddell-Hart">Basil Liddell Hart</a>, the renowned military writer; press baron <a href="https://en.wikipedia.org/wiki/Harold_Harmsworth,_1st_Viscount_Rothermere">Lord Rothermere</a>; actor <a href="http://www.imdb.com/name/nm0000024/">John Gielgud</a> and playwright <a href="http://www.biography.com/people/george-bernard-shaw-9480925">George Bernard Shaw</a> would normally agreed on very little. But in 1940, all were united by the idea that the Mr. Churchill’s new war policy would end even more disastrously for the country than <a href="https://en.wikipedia.org/wiki/Gallipoli_Campaign">Gallipoli</a>. The misbegotten 1915 Dardanelles adventure, undertaken by Britain’s new prime minister in his earlier role as <a href="https://en.wikipedia.org/wiki/List_of_the_First_Lords_of_the_Admiralty">First Lord of the Admiralty</a>, had produced almost 150,000 casualties and achieved nothing except lamentation for the mothers of Australia and New Zealand.</p>
<div id="attachment_13590" style="max-width: 595px" class="wp-caption aligncenter"><img data-attachment-id="13590" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/2wwhalifax4/" data-orig-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?fit=585%2C389" data-orig-size="585,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2WWhalifax4" data-image-description="" data-medium-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?fit=560%2C372" class="wp-image-13590 size-full" src="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=560%2C372" alt="Winston Churchill and his foreign minister Lord Halifax. " width="560" height="372" srcset="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?w=585 585w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=200%2C133 200w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=300%2C199 300w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=560%2C372 560w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=260%2C173 260w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/2WWhalifax4-e1444339271159.jpg?resize=160%2C106 160w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">Winston Churchill and his foreign minister Lord Halifax.</p></div>
<h2>Dissenting Opinions</h2>
<p>Churchill’s foreign minister, <a href="http://www.britannica.com/biography/Edward-Frederick-Lindley-Wood-1st-earl-of-Halifax">Lord Edward Halifax</a>, also had reservations about the “victory at all costs!” policy. The 61-year-old foreign secretary kept his doubts to himself until May 25 &#8212; the day it became clear that the Allies were going to lose the <a href="http://www.history.co.uk/study-topics/history-of-ww2/fall-of-france">Battle of France</a>. That morning, the 94 divisions of the French army were in a state of collapse. Meanwhile, the 300,000-man <a href="https://en.wikipedia.org/wiki/British_Expeditionary_Force_(World_War_II)">British Expeditionary Force</a>, the junior partner in the alliance, was racing toward <a href="http://news.bbc.co.uk/onthisday/hi/dates/stories/june/4/newsid_3500000/3500865.stm">Dunkirk, the last Channel port not yet in German hands</a>. May 25 was also the day the Imperial General Staff presented Churchill’s war cabinet with <em><a href="http://www.ukwarcabinet.org.uk/documents/671">British Strategy in a Certain Eventuality</a>, </em>an assessment of the nation’s prospects if the United Kingdom had to carry on the war alone following the fall of France fell (which by that point was a virtual certainty). To say the report breathed despair would be an understatement. Its 12 tightly argued pages led inexorably to the chiefs’ main conclusion: Without the “full economic and financial support” of the United States, a Britain faced certain defeat.</p>
<p>Aware that isolationist opinion in America would make aid on the required scale unlikely, Halifax summoned Italian ambassador <a href="https://en.wikipedia.org/wiki/Giuseppe_Bastianini">Giuseppe Bastianini</a>. There were rumours that Italy was about to renounce her neutrality and Mussolini’s envoy arrived in Halifax’s office expecting to be interrogated about <em>Il Duce</em>’s intentions. But Britain’s foreign secretary wanted to talk about something else. After a few minutes of pleasantries, Halifax came to the point: Would Italy be prepared to mediate a compromise peace settlement between Germany and the Allies? The ambassador advised that he would have to consult Rome before answering such a momentous question. Before leaving he left he told Halifax: “If such a conference were held, the war would be pointless.”</p>
<div id="attachment_13584" style="max-width: 730px" class="wp-caption aligncenter"><img data-attachment-id="13584" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/british_gunner_ship_dunkirk/" data-orig-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="British_gunner_ship_dunkirk" data-image-description="" data-medium-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?fit=300%2C200" data-large-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?fit=560%2C373" class="size-full wp-image-13584" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=560%2C373" alt="British troops were being evacuated from Dunkirk as Churchill's war cabinet was debating a peace settlement with the Nazis. (Image source: YouTube)" width="560" height="373" srcset="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?w=720 720w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=200%2C133 200w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=300%2C200 300w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=560%2C373 560w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=260%2C173 260w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/British_gunner_ship_dunkirk.png?resize=160%2C107 160w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">British troops are evacuated from Dunkirk. Meanwhile, 113 miles away, Churchill&#8217;s war cabinet debated seeking a peace settlement with the Nazis. (Image source: YouTube)</p></div>
<h2>Infighting</h2>
<p>The next day &#8212; a raw, damp Sunday in London &#8212; Halifax initiated one of the most consequential debates in British history. During a morning meeting of the war cabinet, the five-man body that set British war policy, he told his colleagues that it was “time to face facts.”</p>
<p>“It is no longer a question of imposing…defeat on Germany,” he said, “but of safeguarding our empire.”</p>
<p>Halifax continued in this vein uninterrupted for several minutes. But when he said he had told <em>Signore</em> Bastianini that “Britain would… be prepared to consider any proposal that led to a secure peace in Europe provided our liberty and independence were insured,” Churchill pounced.</p>
<p>“Peace and security were insufficient,” the prime minister thundered. “We must insure our complete liberty and independence. Any negotiation that might lead to a derogation of our right and power” would be unacceptable.</p>
<p>The debate, which began a little after 9 a.m., spilled over into the afternoon and concluded around 5 p.m. with Halifax ahead on points.</p>
<p>The other members of war cabinet &#8212; Labor politicians <a href="http://www.britannica.com/biography/Clement-Attlee">Clement Atlee</a> and <a href="http://spartacus-educational.com/TUgreenwoodA.htm">Arthur Greenwood</a> &#8212; sanctioned an exploration of what Halifax was now calling “the Italian approach.” So did former prime minister <a href="http://www.bbc.co.uk/history/historic_figures/chamberlain_arthur_neville.shtml">Neville Chamberlain</a>, whose principal ministerial duty was to prevent Churchill from perpetuating any more Gallipolis.</p>
<p>Realizing he was outnumbered, Churchill concluded the meeting with a white lie. He told his cabinet colleagues that he also had no objections “to an approach to <em>Signore</em> Mussolini.”</p>
<div id="attachment_13586" style="max-width: 610px" class="wp-caption aligncenter"><img data-attachment-id="13586" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/churchill_10/" data-orig-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?fit=486%2C260" data-orig-size="486,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="churchill_10" data-image-description="" data-medium-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?fit=486%2C260" class="wp-image-13586" src="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?resize=560%2C300" alt="Churchill gazes out of the Channel. " width="560" height="300" srcset="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?w=486 486w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?resize=200%2C107 200w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?resize=300%2C160 300w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?resize=260%2C139 260w, https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/churchill_10.jpg?resize=160%2C86 160w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">Churchill gazes out of the Channel.</p></div>
<h2>Winston Strikes Back</h2>
<p>Over the next two days, Churchill would employ all the powers of his office and his fertile imagination to convince the war cabinet that a Britain alone could prevail against Germany.</p>
<p>Exhibit A is <em><a href="http://www.ukwarcabinet.org.uk/documents/730">British Strategy in the Near Future</a></em>, the paper Churchill commissioned almost before the ink had dried on a <em>Certain Eventuality</em>.</p>
<p><em>Near Future</em> addressed the same question: Could Britain successfully pursue the war without France? But this time Churchill did not leave the chiefs free to reach an answer on their own. Instead, he insisted that they factor several assumptions into their analysis, including that the British Expeditionary Force (BEF) would reach Dunkirk safely and that Germany would not attack Britain with a paratroop force larger than ten thousand men.</p>
<p>On May 27, both assumption were dubious. Yet factoring them into the analysis gave <em>Near Future</em>, which was distributed to members of the war cabinet that same day, a far more positive tone than its predecessor.</p>
<p>Twenty-four hours later, with the war cabinet still deadlocked over the Italian approach, Churchill pulled another rabbit out of the hat.</p>
<p>Between the afternoon and evening war council meetings, the prime minister briefed the twenty-five members of the outer cabinet on Britain’s position. The members of this lager group were second tier ministers. Individually, none of them carried much weight, but a unanimous show of support here would undercut Halifax and might mute his calls for a negotiated end to the war. Aware that he was playing for high stakes, Churchill knew it would take all the eloquence, charisma and gravitas he could muster. He held nothing back.</p>
<p>Mixed in among his dire predictions about Hitler’s designs on the British Isles was woven a stirring narrative of English national glory. He skillfully evoked <a href="http://militaryhistorynow.com/2015/05/18/a-very-british-victory-most-europeans-saw-waterloo-as-an-anti-climax-to-the-napoleonic-war-in-england-it-became-a-legend/">Wellington at Waterloo</a>, <a href="http://www.bbc.co.uk/programmes/b05xcl07">Drake sailing out to meet the Armada</a>, and the <a href="http://www.eyewitnesstohistory.com/lightbrigade.htm">Light Brigade in the Valley of Death</a>. His guests hung on every word, especially Churchill’s finale.</p>
<p>“If this story of ours is to end, let it end only when each of us lies choking in his own blood upon the ground,” the prime minister concluded.</p>
<div id="attachment_13583" style="max-width: 1290px" class="wp-caption aligncenter"><img data-attachment-id="13583" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/winston_churchill_as_prime_minister_1940-1945_mh26392/" data-orig-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?fit=1280%2C933" data-orig-size="1280,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Winston_Churchill_As_Prime_Minister_1940-1945_MH26392" data-image-description="" data-medium-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?fit=560%2C408" class="size-full wp-image-13583" src="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=560%2C408" alt="It took stirring words from Britain's new wartime prime minister to win over the skeptics. (Image source: WikiCommons)" width="560" height="408" srcset="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?w=1280 1280w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=200%2C146 200w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=300%2C219 300w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=1024%2C746 1024w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=560%2C408 560w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=260%2C190 260w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?resize=160%2C117 160w, https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/Winston_Churchill_As_Prime_Minister_1940-1945_MH26392.jpg?w=1120 1120w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><p class="wp-caption-text">Churchill&#8217;s stirring words eventually won over the skeptics in cabinet; Britain would fight on&#8230;  to the bitter end if necessary. (Image source: WikiCommons)</p></div>
<h2>Victory at All Costs</h2>
<p>He is “the man, the <em>only</em> man, for this hour,” exclaimed <a href="https://en.wikipedia.org/wiki/Hugh_Dalton">Hugh Dalton</a>, minister for economic warfare.</p>
<p>Later that evening, when Halifax tabled a French suggestion that the Allies make a joint appeal to President Roosevelt, the other members of the war cabinet (who by now had all been appraised of Churchill’s rhetorical triumph) evinced so little interest in the question, that Halifax didn’t even bother to call for a vote.</p>
<p>Britain’s flirtation with a negotiated peace was over.</p>
<p><em><strong>(Originally Published in MilitaryHistoryNow.com on Oct. 9, 2015)</strong></em></p>
<p><em><a href="http://www.amazon.com/gp/product/147672797X?keywords=never%20surrender%20john%20kelly&amp;qid=1444339841&amp;ref_=sr_1_1&amp;s=books&amp;sr=1-1"><img data-attachment-id="13591" data-permalink="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/51he0n8hmql-_sx329_bo1204203200_/" data-orig-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?fit=331%2C499" data-orig-size="331,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51hE0n8HMQL._SX329_BO1,204,203,200_" data-image-description="" data-medium-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?fit=199%2C300" data-large-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?fit=331%2C499" class="alignleft size-medium wp-image-13591" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?resize=199%2C300" alt="51hE0n8HMQL._SX329_BO1,204,203,200_" width="199" height="300" srcset="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?resize=199%2C300 199w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?resize=133%2C200 133w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?resize=260%2C392 260w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?resize=160%2C241 160w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/51hE0n8HMQL._SX329_BO1204203200_.jpg?w=331 331w" sizes="(max-width: 199px) 100vw, 199px" data-recalc-dims="1" /></a>John Kelly is the author of the upcoming book </em><a href="http://www.amazon.ca/Never-Surrender-Churchill-Britains-Decision/dp/147672797X">Never Surrender: Winston Churchill and Britain&#8217;s Decision to Fight Nazi Germany in the Fateful Summer of 1940</a><em>. His other books include </em><em>of </em><a href="http://www.amazon.ca/Graves-Are-Walking-Famine-People/dp/1250032172/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1444252918&amp;sr=1-4">The Graves Are Walking: The Great Famine and the Saga of the Irish People</a><em>; </em><a href="http://www.amazon.ca/Great-Mortality-Intimate-History-Devastating/dp/0060006935/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1444252918&amp;sr=1-3">The Great Mortality: An Intimate History of the Black Death<em>,</em> the Most Devastating Plague of All Time</a><em>; </em><a href="http://www.amazon.ca/Three-Edge-Ordinary-American-Families/dp/0553101137/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1444252997&amp;sr=1-1&amp;keywords=Three+on+the+Edge+John+Kelly">Three on the Edge</a><em>;</em><em> and more. Kelly lives in New York City and Sandisfield, Massachusetts.</em></p>
<div class='shareaholic-canvas' data-app-id='27740548' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant' data-link='http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='27740556' data-app-id-name='post_below_content' data-app='recommendations' data-title='Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant' data-link='http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/' data-summary=''></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59783568-13582-5a6173ab2fd1c' data-src='https://widgets.wp.com/likes/#blog_id=59783568&amp;post_id=13582&amp;origin=militaryhistorynow.com&amp;obj_id=59783568-13582-5a6173ab2fd1c' data-name='like-post-frame-59783568-13582-5a6173ab2fd1c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article><!-- #post-13582 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://militaryhistorynow.com/2018/01/14/american-infantry-weapons-of-the-vietnam-war/" rel="prev">&larr; American Infantry Weapons of the Vietnam War</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59783568&#038;postid=13582&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=839ee5de04db67fc75880de7ee77211471d55f50#parent=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://militaryhistorynow.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h3 class="widget-title">MHN&#8217;s FREE Newsletter</h3><div class="tnp tnp-widget-minimal"><form action="http://militaryhistorynow.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Enter your email HERE"><input class="tnp-submit" type="submit" value="Sign Up"></form></div></aside><aside id="acx-social-icons-widget-2" class="widget acx-smw-social-icon-desc"><h3 class="widget-title">Follow MHN</h3><style>
.widget-acx-social-icons-widget-2-widget img 
{
width:32px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-2-widget' style='text-align:center;'><a href='http://www.twitter.com/milhistnow' target='_blank' title='Visit Us On Twitter'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.facebook.com/Military-History-Now-1424006644518078/' target='_blank' title='Visit Us On Facebook'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='https://www.linkedin.com/in/mhn-editor-08b247112?trk=hp-identity-name' target='_blank' title='Visit Us On Linkedin'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/linkedin.png style='border:0px;' alt='Visit Us On Linkedin' /></a><a href='https://plus.google.com/b/113818890639294339319/113818890639294339319/about?gmbpt=true&pageId=113818890639294339319&_ga=1.128717644.1951053724.1465418355' target='_blank' title='Visit Us On GooglePlus'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/googleplus.png style='border:0px;' alt='Visit Us On GooglePlus' /></a><a href='http://militaryhistorynow.com/feed' target='_blank' title='Check Our Feed'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/feed.png style='border:0px;' alt='Check Our Feed' /></a><a href='https://www.youtube.com/channel/UCLQILLitSKrINaKPYioSyig' target='_blank' title='Visit Us On Youtube'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a><a href='https://www.instagram.com/militaryhistorynow/' target='_blank' title='Visit Us On Instagram'><img src=http://militaryhistorynow.com/wp-content/plugins/acurax-social-media-widget/images/themes/1/instagram.png style='border:0px;' alt='Visit Us On Instagram' /></a></div></aside><aside id="image_text_widget-3" class="widget widget_image_text_widget"><h3 class="widget-title">Museum News Briefs</h3><div class="widget-content"><img class="image-text-widget-image" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/06/5142791895_db0960ca5d_b.jpg?fit=200%2C133" width="100%" height="auto" title="5142791895_db0960ca5d_b" alt="" /><div class="image-text-widget-text" style="text-align: justify; display: block;"><!DOCTYPE html>
<html>
<head>
<style>
table, th, td {
    border: 0px solid black;
}
</style>
</head>

<body>


<table cellpadding="10">
  <tr>
    <th>Attention War Museums
</th>
    
  </tr>
  <tr>
    <td>Let MilitaryHistoryNow.com share news about your upcoming events and exhibits with our 100,000+ readers. <a href="editor@militaryhistorynow.com">E-mail</a> or 
 <a href="https://twitter.com/MilHistNow">tweet us</a>  the details today. We can't cover it, if we don't know about it.<P>
<center>
<B>
Got museum news? <BR>
<a href="mailto:editor@militaryhistorynow.com">EMAIL US</a></B></center></td>
</tr>
</table>
</body>
</html></div></div></aside><aside id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widget-title">From the MHN Archives</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://militaryhistorynow.com/2016/01/05/a-crushing-defeat-frances-humiliating-loss-of-the-fortress-louisbourg/"  rel="bookmark"><img width="560" height="370" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?fit=560%2C370" class="arpw-thumbnail aligncenter wp-post-image" alt="A Crushing Defeat – France’s Humiliating Loss of the Fortress Louisbourg" srcset="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?w=1329 1329w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=200%2C132 200w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=300%2C198 300w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=768%2C507 768w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=1024%2C677 1024w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=560%2C370 560w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=260%2C172 260w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?resize=160%2C106 160w, https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?w=1120 1120w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="14670" data-permalink="http://militaryhistorynow.com/2016/01/05/a-crushing-defeat-frances-humiliating-loss-of-the-fortress-louisbourg/vue_du_debarquement_anglais_pour_l_attaque_de_louisbourg_1745/" data-orig-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?fit=1329%2C878" data-orig-size="1329,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745" data-image-description="" data-medium-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2016/01/Vue_du_debarquement_anglais_pour_l_attaque_de_Louisbourg_1745.jpg?fit=560%2C370" /></a><a class="arpw-title" href="http://militaryhistorynow.com/2016/01/05/a-crushing-defeat-frances-humiliating-loss-of-the-fortress-louisbourg/" rel="bookmark">A Crushing Defeat – France’s Humiliating Loss of the Fortress Louisbourg</a><div class="arpw-summary">“Although the Americans were an army of amateurs, French forces furnished them every possible opportunity to capture the formidable fortress of Louisbourg.” By George Yagi Jr. THE CAPTURE OF the seemingly impregnable Fortress of Louisbourg in 1745 has been heralded&hellip;Read &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/" title="Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2015/10/preview.jpg?fit=700%2C394&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://militaryhistorynow.com/2018/01/18/never-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it/" class="bump-view" data-bump-view="tp">
								Never Surrender! – As Britain’s War Cabinet Considered Making Peace with Hitler in 1940, Churchill Remained Defiant							</a>
						</div>
											</li>
									<li>
												<a href="http://militaryhistorynow.com/2015/06/04/screaming-death-10-amazing-facts-about-the-ju-87-stuka/" title="The Sirens of Death – 11 Amazing Facts About the Ju 87 Stuka" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/militaryhistorynow.com/wp-content/uploads/2015/06/Stukas-COLOR.jpg?fit=958%2C612&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Sirens of Death – 11 Amazing Facts About the Ju 87 Stuka" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://militaryhistorynow.com/2015/06/04/screaming-death-10-amazing-facts-about-the-ju-87-stuka/" class="bump-view" data-bump-view="tp">
								The Sirens of Death – 11 Amazing Facts About the Ju 87 Stuka							</a>
						</div>
											</li>
									<li>
												<a href="http://militaryhistorynow.com/2014/04/30/hitlers-holdouts-meet-the-last-german-troops-to-surrender-in-ww2/" title="Hitler’s Holdouts – Meet the Last German Troops to Surrender in WW2" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2014/04/D-Day_WWII-22.jpg?fit=600%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hitler’s Holdouts – Meet the Last German Troops to Surrender in WW2" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://militaryhistorynow.com/2014/04/30/hitlers-holdouts-meet-the-last-german-troops-to-surrender-in-ww2/" class="bump-view" data-bump-view="tp">
								Hitler’s Holdouts – Meet the Last German Troops to Surrender in WW2							</a>
						</div>
											</li>
									<li>
												<a href="http://militaryhistorynow.com/2018/01/14/american-infantry-weapons-of-the-vietnam-war/" title="American Infantry Weapons of the Vietnam War" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/militaryhistorynow.com/wp-content/uploads/2018/01/AirForceSecurityPoliceTanSoNnhut.jpg?fit=700%2C533&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="American Infantry Weapons of the Vietnam War" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://militaryhistorynow.com/2018/01/14/american-infantry-weapons-of-the-vietnam-war/" class="bump-view" data-bump-view="tp">
								American Infantry Weapons of the Vietnam War							</a>
						</div>
											</li>
									<li>
												<a href="http://militaryhistorynow.com/2015/04/20/the-jug-10-cool-facts-about-the-p-47-thunderbolt/" title="The Mighty &quot;Jug&quot; – 11 Cool Facts About the Republic P-47 Thunderbolt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/militaryhistorynow.com/wp-content/uploads/2015/04/P47_Escuadron_201_mexico.jpg?fit=775%2C519&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Mighty &quot;Jug&quot; – 11 Cool Facts About the Republic P-47 Thunderbolt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://militaryhistorynow.com/2015/04/20/the-jug-10-cool-facts-about-the-p-47-thunderbolt/" class="bump-view" data-bump-view="tp">
								The Mighty &quot;Jug&quot; – 11 Cool Facts About the Republic P-47 Thunderbolt							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="paypal_donations-2" class="widget widget_paypal_donations"><h3 class="widget-title">THANKS FOR YOUR SUPPORT</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@militaryhistorynow.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="http://militaryhistorynow.com/wp-content/uploads/2015/12/donate-button.png" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside id="wp_insert_ad_widget-3" class="widget widget_wp_insert_ad_widget"><div class="wpInsert wpInsertAdWidget" style="margin: 0px; padding: 0px; text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3543020009405299"
     data-ad-slot="1143838560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="wp_insert_ad_widget-6" class="widget widget_wp_insert_ad_widget"><div class="wpInsert wpInsertAdWidget" style="margin: 0px; padding: 0px; text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3543020009405299"
     data-ad-slot="1143838560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-21" class="widget widget_text"><h3 class="widget-title">© COPYRIGHT MilitaryHistoryNow.com</h3>			<div class="textwidget">Unauthorized use and/or duplication of any material on this site without express and written permission from the author and/or owner is strictly prohibited.</div>
		</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://militaryhistorynow.com">MilitaryHistoryNow.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://militaryhistorynow.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/militaryhistorynow.com\/wp-admin\/admin-ajax.php","nonce":"1ecff03f48","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/militaryhistorynow.com\/wp-login.php?redirect_to=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script async="async" type='text/javascript' src='http://militaryhistorynow.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59783568&postid=13582&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=839ee5de04db67fc75880de7ee77211471d55f50#parent=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59783568&postid=13582&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=839ee5de04db67fc75880de7ee77211471d55f50#parent=http%3A%2F%2Fmilitaryhistorynow.com%2F2018%2F01%2F18%2Fnever-surrender-britains-war-cabinet-considered-making-peace-with-hitler-in-1940-churchill-talked-them-out-of-it%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'59783568',post:'13582',tz:'-5',srv:'militaryhistorynow.com'} ]);
	_stq.push([ 'clickTrackerInit', '59783568', '13582' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.286 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-18 23:27:23 -->

<!-- Compression = gzip -->